The below is an off-site archive of all tweets posted by @mjtsai ever

October 21st, 2014

@drance Yes, it needs Bluetooth to work with iOS.

via Tweetbot for Mac in reply to drance

@wooster Fixed itself after I deleted a lot of the metadata files inside the project package.

via Tweetbot for Mac in reply to wooster

@wooster Nope. It opened the project window, but when I click on the blue project icon in the sidebar it showed the plist.

via Tweetbot for Mac in reply to wooster

@kevinwalzer Lion and later require 64-bit, so I guess you only need to care about 32-bit if you're plugging into an older app.

via Tweetbot for Mac in reply to kevinwalzer

Xcode 6.1 is displaying my project as an ASCII plist.

via Tweetbot for Mac

@kevinwalzer I still see the option for Universal in Xcode.

via Tweetbot for Mac in reply to kevinwalzer