The below is an off-site archive of all tweets posted by @mjtsai ever

October 12th, 2009

@0xced That's what @natevw suggested, and it works. The only other solution I know of is to go back to the 10.5 SDK.

via Twitter for iPhone in reply to 0xced

Trying to figure out how to make Xcode link to my libpcre.a rather than /usr/lib/libpcre.0.dylib.

via Twitter for iPhone